リア充爆発日記

You don't even know what ria-ju really is.

growl1.3にするとrailsでgrowl gemが使えなくなる*

有料にしたことで%s/gr/s/ gemが濁るからです。

growl使えないならruby_gntp使えばいいじゃない

group :test do
  gem 'capybara', '1.1.2'
  gem 'rb-fsevent', '0.4.3.1', :require => false
  gem 'guard-spork', '0.3.2'
  gem 'spork', '~> 0.9.0.rc'
  gem 'ruby_gntp'
end